Forum

Forum

Propojení Loxone Mo...
 
Notifications
Clear all

Propojení Loxone Modbus + Abb elektroměr

Page 9 / 9

msk
 msk
(@dusanmsk)
Noble Member Moderator
Donator
Joined: 6 years ago
Posts: 1636
 

Nenajde sa tu dobra dusa, ktora ma ABB23 spojeny s loxone a meria vam vsetky 3 fazy a co by odfotila display? V manuali totiz vidim sipky u vsetkych 3 fazi (co by malo znamenat, ze na nej meria), ale ja mam sipku len u L1 (a prud mi meria len u L1). Diky


ReplyQuote
Aleq
 Aleq
(@aleq)
Reputable Member
Documentator
Joined: 5 years ago
Posts: 410
 

Jasny, tady to mas primo na videu, kde je videt co blika

https://www.youtube.com/watch?v=ZSS8hoI-8FQ


ReplyQuote
msk
 msk
(@dusanmsk)
Noble Member Moderator
Donator
Joined: 6 years ago
Posts: 1636
 

Diky moc  Moje podozrenie sa potvrdilo. Na videu je sipka u vsetkych 3 cislic (faz), u mna len u '1'. Co s tym? Cumim do manualu a na nic neprichadzam 🙁

diky


ReplyQuote
Jakub
(@jakub)
Estimable Member
Donator
Joined: 4 years ago
Posts: 229
 

@dusanmsk Jestli je mimo zaruku, tak by to asi chtelo otevrit, napada me studeny spoj na CT nebo tak neco.


ReplyQuote
msk
 msk
(@dusanmsk)
Noble Member Moderator
Donator
Joined: 6 years ago
Posts: 1636
 

Do toho nemam chut sa pustat. Ja to vlastne az tak kruto k zivotu nepotrebujem, ale v ramci uvah o FVE som si chcel spravit obraz o spotrebe v dome (su veci ktore nezmeriam zasuvkovym elmerom, napr. indukciu, alebo pracku so susickou (tam sa nedostanem k zasuvkam). Skor mi slo o to, ci mam nieco blbo nastavene, alebo blbo zapojene. K zapojeniu som nasiel v manuali len nieco o "3 dratovom" a "4 dratovom" zapojeni, ked som to v settings prepol z 4drat na 3drat, tak mi IL2 ukazovalo nejake kraviny (desattisice A), vratil som to na 4dratove. Po odkrytovani vidim, ze zhora idu 4 draty (N+L1-3), takze v zapojeni by nemal byt problem.

Este dotaz - tie sipky u jednotlivych faz ukazuje vzdy? Aj ked tou fazou nic netecie?

EDIT - v manuali som nasiel - "Šipka označuje směr toku proudu fázovým vodičem. Šipka doleva=export,šipka doprava=import.Číslice bez šipky znamená, že k fázovému vodiči je připojeno pouze napětí.". Tu poslednu vetu si teda prekladam tak, ze tou fazou netecie ziadny prud?


ReplyQuote
Honza
(@xbenkju)
Eminent Member
Joined: 5 years ago
Posts: 44
 

Ahoj, mám prosbu, mám zapojený a rozchozený několik let 2x ABB B23 přes USR převodník. 

Aktuálně používá Baud 19200

Přenastavil jsem na elektroměrech a převodníku Baud na 9600 kvůli novému elektroměru (není ještě zapojen) a začaly se mi zobrazovat kraviny na odečtech v loxnu

pár vteřin je tam správný údaj 430 W, pak tam naskočí na 5 vteřin údaj 23 563 W  a dokola

Dělají to po přenastavení oba elektroměry.

Neví někdo s čím je problém nebo jak to vyřešit, ať nemusím dávat další převodník na ten pomalejší elektroměr?

 

Díky. Honza


ReplyQuote
killeriq
(@killeriq)
Honorable Member
Documentator
Joined: 5 years ago
Posts: 682
 

Posted by: @aleq

Jasny, tady to mas primo na videu, kde je videt co blika

https://www.youtube.com/watch?v=ZSS8hoI-8FQ

Viem tam nejako prepnut aby som videl odber na jednotlive fazy?

https://new.abb.com/products/2CMA100166R1000/ycu-00152

https://search.abb.com/library/Download.aspx?DocumentID=2CMC485019M0201&LanguageCode=en&DocumentPartId=&Action=Launch

FYI: teraz som to cez vikend po rokoch konecne zapojil a z toho ich navodu co sa ako nastavuje cez UP/Down , OK a Set moc mudry nie som 😀


ReplyQuote
killeriq
(@killeriq)
Honorable Member
Documentator
Joined: 5 years ago
Posts: 682
 

zda sa ze tu je to vysvetlene , sice v nemcine ale to nikomu hadam problem robit nebude 😉

https://www.youtube.com/watch?v=l5tjlOGZsUg

 

BTW: musia sa tam menit nejake nastavenia pre CZ siet? alebo staci nechat v Default?


ReplyQuote
Page 9 / 9
Share: